<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilclandestinogiornale.it/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2015/06/736231_canile1.jpg?fit=1131%2C709&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>Canile sequestrato, Cosentino chiede soluzioni in accordo con le Associazioni</title>
<meta name="description" content="&quot;Il sequestro del canile Alba Dog, per probabili abusi edilizi per adattare la capienza della struttura al soprannumero di animali ospitati, mette a rischio centinaia di cani appartenenti ai Comuni del litorale sud (Pomezia, Ardea, Nettuno e Anzio)"/>
<link rel="canonical" href="https://www.ilclandestinogiornale.it/primo-piano/60761/60761/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canile sequestrato, Cosentino chiede soluzioni in accordo con le Associazioni" />
<meta property="og:description" content="&quot;Il sequestro del canile Alba Dog, per probabili abusi edilizi per adattare la capienza della struttura al soprannumero di animali ospitati, mette a rischio centinaia di cani appartenenti ai Comuni del litorale sud (Pomezia, Ardea, Nettuno e Anzio)" />
<meta property="og:url" content="https://www.ilclandestinogiornale.it/primo-piano/60761/60761/" />
<meta property="og:site_name" content="Il Clandestino Giornale" />
<meta property="article:publisher" content="https://www.facebook.com/ilclandestinogiornale/" />
<meta property="article:author" content="https://www.facebook.com/ilclandestinogiornale/" />
<meta property="article:tag" content="anzio" />
<meta property="article:tag" content="canile" />
<meta property="article:tag" content="nettuno" />
<meta property="article:section" content="Primo Piano" />
<meta property="article:published_time" content="2018-02-11T10:26:35+01:00" />
<meta property="article:modified_time" content="2018-02-11T10:55:50+01:00" />
<meta property="og:updated_time" content="2018-02-11T10:55:50+01:00" />
<meta property="og:image" content="https://www.ilclandestinogiornale.it/wp-content/uploads/2015/06/736231_canile1.jpg" />
<meta property="og:image:secure_url" content="https://www.ilclandestinogiornale.it/wp-content/uploads/2015/06/736231_canile1.jpg" />
<meta property="og:image:width" content="1131" />
<meta property="og:image:height" content="709" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Il sequestro del canile Alba Dog, per probabili abusi edilizi per adattare la capienza della struttura al soprannumero di animali ospitati, mette a rischio centinaia di cani appartenenti ai Comuni del litorale sud (Pomezia, Ardea, Nettuno e Anzio)" />
<meta name="twitter:title" content="Canile sequestrato, Cosentino chiede soluzioni in accordo con le Associazioni" />
<meta name="twitter:site" content="@ilClandestinoTW" />
<meta name="twitter:image" content="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2015/06/736231_canile1.jpg?fit=1131%2C709&#038;ssl=1" />
<meta name="twitter:creator" content="@ilClandestinoTW" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ilclandestinogiornale.it\/","name":"Il Clandestino Giornale","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ilclandestinogiornale.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilclandestinogiornale.it\/primo-piano\/60761\/60761\/","sameAs":["https:\/\/www.facebook.com\/ilclandestinogiornale\/","https:\/\/twitter.com\/ilClandestinoTW"],"@id":"#organization","name":"Il Clandestino Giornale","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed" href="https://www.ilclandestinogiornale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed dei commenti" href="https://www.ilclandestinogiornale.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Canile sequestrato, Cosentino chiede soluzioni in accordo con le Associazioni Feed dei commenti" href="https://www.ilclandestinogiornale.it/primo-piano/60761/60761/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilclandestinogiornale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilclandestinogiornale.it/wp-content/themes/Clandestino/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilclandestinogiornale.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.ilclandestinogiornale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilclandestinogiornale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilclandestinogiornale.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/s6klrk-60761' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilclandestinogiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fprimo-piano%2F60761%2F60761%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilclandestinogiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fprimo-piano%2F60761%2F60761%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilclandestinogiornale.it\/wp-admin\/","wpRestNonce":"a275df2033","wpRestUrl":"https:\/\/www.ilclandestinogiornale.it\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ilclandestinogiornale.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.ilclandestinogiornale.it\/wp-content\/themes\/Clandestino";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87713510-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilclandestinogiornale.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilclandestinogiornale.it/category/politica/",
                                "name": "Politica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilclandestinogiornale.it/primo-piano/60761/60761/",
                                "name": "Canile sequestrato, Cosentino chiede soluzioni in accordo con le Associazioni"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=270%2C270&#038;ssl=1" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/acitelli-ilclandestinogiornale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-60761 single-format-standard 60761 global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li id="menu-item-37817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37817"><a href="https://www.ilclandestinogiornale.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2548"><a href="https://www.ilclandestinogiornale.it/category/cronaca/anzio/">Anzio</a></li>
	<li id="menu-item-2552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2552"><a href="https://www.ilclandestinogiornale.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://www.ilclandestinogiornale.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li id="menu-item-2550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2550"><a href="https://www.ilclandestinogiornale.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li id="menu-item-2551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2551"><a href="https://www.ilclandestinogiornale.it/category/cronaca/latina/">Latina</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2553"><a href="https://www.ilclandestinogiornale.it/category/cronaca/roma/">Roma</a></li>
</ul>
</li>
<li id="menu-item-37818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37818"><a href="https://www.ilclandestinogiornale.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="https://www.ilclandestinogiornale.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2287"><a href="https://www.ilclandestinogiornale.it/category/attualita/">Attualità</a></li>
<li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555"><a href="https://www.ilclandestinogiornale.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37759"><a href="https://www.ilclandestinogiornale.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2560"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/">Calcio<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2561"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/eccellenza-e-promozione/">Eccellenza e Promozione</a></li>
		<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2562"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/i-ii-iii-categoria/">I II III Categoria</a></li>
		<li id="menu-item-2563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2563"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/professionisti/">Professionisti</a></li>
		<li id="menu-item-2564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2564"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/serie-d/">Serie D</a></li>
	</ul>
</li>
	<li id="menu-item-2558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2558"><a href="https://www.ilclandestinogiornale.it/category/sport/baseball/">Baseball</a></li>
	<li id="menu-item-2559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2559"><a href="https://www.ilclandestinogiornale.it/category/sport/basket/">Basket</a></li>
	<li id="menu-item-2566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2566"><a href="https://www.ilclandestinogiornale.it/category/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-2565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2565"><a href="https://www.ilclandestinogiornale.it/category/sport/nuoto-e-pallanuoto/">Nuoto e Pallanuoto</a></li>
	<li id="menu-item-2557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2557"><a href="https://www.ilclandestinogiornale.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-39231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39231"><a href="https://www.ilclandestinogiornale.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49732"><a href="https://www.ilclandestinogiornale.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li id="menu-item-39233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39233"><a href="https://www.ilclandestinogiornale.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="https://www.ilclandestinogiornale.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39579"><a href="https://www.ilclandestinogiornale.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li id="menu-item-40574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40574"><a href="https://www.ilclandestinogiornale.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li id="menu-item-39232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39232"><a href="https://www.ilclandestinogiornale.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li id="menu-item-39234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39234"><a href="https://www.ilclandestinogiornale.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ilclandestinogiornale.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                11 febbraio 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondario" class="top-header-menu"><li id="menu-item-37762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37762"><a href="https://www.ilclandestinogiornale.it/contacts/">Contatti</a></li>
<li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5836"><a href="https://www.ilclandestinogiornale.it/youngtv/">YoungTV</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39854"><a href="https://www.ilclandestinogiornale.it/policy/">Policy</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ilclandestinogiornale.it/">
			<img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2017/01/il-clandestino-mobile.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.ilclandestinogiornale.it/">
			<img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2017/01/il-clandestino-giornale.png" alt=""/>
		</a>
		    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37817"><a href="https://www.ilclandestinogiornale.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2548"><a href="https://www.ilclandestinogiornale.it/category/cronaca/anzio/">Anzio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2552"><a href="https://www.ilclandestinogiornale.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2549"><a href="https://www.ilclandestinogiornale.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2550"><a href="https://www.ilclandestinogiornale.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2551"><a href="https://www.ilclandestinogiornale.it/category/cronaca/latina/">Latina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2553"><a href="https://www.ilclandestinogiornale.it/category/cronaca/roma/">Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-37818"><a href="https://www.ilclandestinogiornale.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2570"><a href="https://www.ilclandestinogiornale.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2287"><a href="https://www.ilclandestinogiornale.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2555"><a href="https://www.ilclandestinogiornale.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37759"><a href="https://www.ilclandestinogiornale.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2560"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2561"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/eccellenza-e-promozione/">Eccellenza e Promozione</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2562"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/i-ii-iii-categoria/">I II III Categoria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2563"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/professionisti/">Professionisti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2564"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/serie-d/">Serie D</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2558"><a href="https://www.ilclandestinogiornale.it/category/sport/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2559"><a href="https://www.ilclandestinogiornale.it/category/sport/basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2566"><a href="https://www.ilclandestinogiornale.it/category/sport/pallavolo/">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2565"><a href="https://www.ilclandestinogiornale.it/category/sport/nuoto-e-pallanuoto/">Nuoto e Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2557"><a href="https://www.ilclandestinogiornale.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39231"><a href="https://www.ilclandestinogiornale.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49732"><a href="https://www.ilclandestinogiornale.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39233"><a href="https://www.ilclandestinogiornale.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44099"><a href="https://www.ilclandestinogiornale.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39579"><a href="https://www.ilclandestinogiornale.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40574"><a href="https://www.ilclandestinogiornale.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39232"><a href="https://www.ilclandestinogiornale.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39234"><a href="https://www.ilclandestinogiornale.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ilclandestinogiornale.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                        <a class="td-main-logo" href="https://www.ilclandestinogiornale.it/">
                <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2017/01/il-clandestino-giornale.png" alt=""/>
                <span class="td-visual-hidden">Il Clandestino Giornale</span>
            </a>
        	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a80306235e2e_rand td_block_template_1"><div class="g g-3"><div class="g-single a-35"><a href="#" target="_blank">
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2017/12/omnia95-carrozzeria.jpg">
</a></div></div>	</div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-60761" class="post-60761 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primo-piano tag-anzio-2 tag-canile tag-nettuno-2" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilclandestinogiornale.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Politica" class="entry-crumb" href="https://www.ilclandestinogiornale.it/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Canile sequestrato, Cosentino chiede soluzioni in accordo con le Associazioni</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ilclandestinogiornale.it/category/politica/">Politica</a></li><li class="entry-category"><a  href="https://www.ilclandestinogiornale.it/category/primo-piano/">Primo Piano</a></li></ul>
            <header>
                <h1 class="entry-title">Canile sequestrato, Cosentino chiede soluzioni in accordo con le Associazioni</h1>

                                    <p class="td-post-sub-title">"Il sequestro del canile Alba Dog, per probabili abusi edilizi per adattare la capienza della struttura al soprannumero di animali ospitati, mette a rischio centinaia di cani appartenenti ai Comuni del litorale sud (Pomezia, Ardea, Nettuno e Anzio)</p>
                
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Il Clandestino Title -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1780118119772345"
     data-ad-slot="1552566319"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-11T10:26:35+00:00" >11 febbraio 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-60761">19</span></div>                                    </div>
            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fprimo-piano%2F60761%2F60761%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Canile+sequestrato%2C+Cosentino+chiede+soluzioni+in+accordo+con+le+Associazioni&url=https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fprimo-piano%2F60761%2F60761%2F&via=ilClandestinoTW"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ilclandestinogiornale.it/primo-piano/60761/60761/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilclandestinogiornale.it/primo-piano/60761/60761/&amp;media=https://www.ilclandestinogiornale.it/wp-content/uploads/2015/06/736231_canile1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Canile+sequestrato%2C+Cosentino+chiede+soluzioni+in+accordo+con+le+Associazioni%20-%20https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fprimo-piano%2F60761%2F60761%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>
        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="401" class="entry-thumb" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2015/06/736231_canile1.jpg?resize=640%2C401&ssl=1" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2015/06/736231_canile1.jpg?w=1131&ssl=1 1131w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2015/06/736231_canile1.jpg?resize=300%2C188&ssl=1 300w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2015/06/736231_canile1.jpg?resize=1024%2C642&ssl=1 1024w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="736231_canile1"/></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5a80306238e05_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1780118119772345" data-ad-slot="9355034715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1780118119772345" data-ad-slot="9355034715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1780118119772345" data-ad-slot="9355034715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&#8220;Il <strong>sequestro del canile Alba Dog,</strong> per probabili abusi edilizi per adattare la capienza della struttura al soprannumero di animali ospitati, mette a rischio centinaia di cani appartenenti ai<strong> Comuni del litorale sud (Pomezia, Ardea, Nettuno e Anzio)</strong>, i cui sindaci, che la legge individua quali proprietari dei cani vaganti, sembrano essersi accorti delle presunte irregolarità solo a sequestro avvenuto. Che ne è stato in passato dei dovuti controlli a garanzia del benessere animale e dell&#8217;adeguatezza del servizio in rapporto alle risorse investite con i soldi dei cittadini?&#8221;. Lo dichiara in una nota <strong>Danilo Cosentino, candidato della lista Liberi e Uguali Lazio</strong>, in merito al sequestro del Canile Alba Dog di Pomezia anche lui ignaro della questione fino al sequestro.</p>
<p>&#8220;In attesa dell&#8217;esito delle indagini &#8211; aggiunge Cosentino, in campagna elettorale &#8211; chiedo al sindaco di Pomezia, se non lo ha giá fatto, di visitare il canile insieme alle associazioni animaliste, che vigilano sul buon funzionamento delle strutture, anche per trovare congiuntamente una soluzione idonea al ricovero degli animali dell&#8217;Alba Dog e soprattutto per lavorare nella prospettiva della prevenzione, e non più dovendo intervenire sull&#8217;emergenza, per il benessere degli animali e dei cittadini che se ne prendono cura&#8221;.</p>
        </div>

<div id="taboola-directly-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.ilclandestinogiornale.it/tag/anzio-2/">anzio</a></li><li><a href="https://www.ilclandestinogiornale.it/tag/canile/">canile</a></li><li><a href="https://www.ilclandestinogiornale.it/tag/nettuno-2/">nettuno</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fprimo-piano%2F60761%2F60761%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Canile+sequestrato%2C+Cosentino+chiede+soluzioni+in+accordo+con+le+Associazioni&url=https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fprimo-piano%2F60761%2F60761%2F&via=ilClandestinoTW"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ilclandestinogiornale.it/primo-piano/60761/60761/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilclandestinogiornale.it/primo-piano/60761/60761/&amp;media=https://www.ilclandestinogiornale.it/wp-content/uploads/2015/06/736231_canile1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Canile+sequestrato%2C+Cosentino+chiede+soluzioni+in+accordo+con+le+Associazioni%20-%20https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fprimo-piano%2F60761%2F60761%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilclandestinogiornale.it/primo-piano/60761/60761/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilclandestinogiornale.it/primo-piano/60761/60761/" data-text="Canile sequestrato, Cosentino chiede soluzioni in accordo con le Associazioni" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ilclandestinogiornale"></span><meta itemprop="datePublished" content="2018-02-11T10:26:35+00:00"><meta itemprop="dateModified" content="2018-02-11T10:55:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilclandestinogiornale.it/primo-piano/60761/60761/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilclandestinogiornale.it/wp-content/uploads/2017/01/il-clandestino-giornale.png"></span><meta itemprop="name" content="Il Clandestino Giornale"></span><meta itemprop="headline " content="Canile sequestrato, Cosentino chiede soluzioni in accordo con le Associazioni"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2015/06/736231_canile1.jpg?fit=1131%2C709&ssl=1"><meta itemprop="width" content="1131"><meta itemprop="height" content="709"></span>        </footer>

    </article> <!-- /.post -->

<div id="taboola-directly-below-article-organic-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-directly-below-article-organic-thumbnails',
    placement: 'Directly Below Article Organic Thumbnails',
    target_type: 'mix'
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-1780118119772345"
     data-ad-slot="3141070564"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_4_5a80306239dbd_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1780118119772345" data-ad-slot="1971368713"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1780118119772345" data-ad-slot="1971368713"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1780118119772345" data-ad-slot="1971368713"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="plavidPlayerScript" src="https://player.plavid.com/player/plavid-ad.js?idp=bWAPXD&idc=0&w=300&resp=true&h=169&c=eeeeee&t=true&element=player-wrapper-new&ws=true&s=1&useAlternative=false"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" target="_blank" rel="noopener">
<img src="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/12/dimensione-ufficio-nettuno.jpg?w=640&#038;ssl=1" data-recalc-dims="1" />
</a></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_5_5a8030623a586_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a8030623a586" ><script>var block_td_uid_5_5a8030623a586 = new tdBlock();
block_td_uid_5_5a8030623a586.id = "td_uid_5_5a8030623a586";
block_td_uid_5_5a8030623a586.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7314","category_ids":"","custom_title":"PRIMO PIANO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5a8030623a586_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a8030623a586_rand","tdc_css_class_style":"td_uid_5_5a8030623a586_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a8030623a586.td_column_number = "1";
block_td_uid_5_5a8030623a586.block_type = "td_block_3";
block_td_uid_5_5a8030623a586.post_count = "2";
block_td_uid_5_5a8030623a586.found_posts = "4609";
block_td_uid_5_5a8030623a586.header_color = "#";
block_td_uid_5_5a8030623a586.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a8030623a586.max_num_pages = "2305";
tdBlocksArray.push(block_td_uid_5_5a8030623a586);
</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=td_uid_5_5a8030623a586 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/cronaca/60772/60772/" rel="bookmark" title="Semafori vecchi e rotti ad Anzio, la Polizia locale procede alla sostituzione"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/viale-Mencacci-anzio.jpeg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/viale-Mencacci-anzio.jpeg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/viale-Mencacci-anzio.jpeg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/viale-Mencacci-anzio.jpeg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Semafori vecchi e rotti ad Anzio, la Polizia locale procede alla sostituzione"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/cronaca/60772/60772/" rel="bookmark" title="Semafori vecchi e rotti ad Anzio, la Polizia locale procede alla sostituzione">Semafori vecchi e rotti ad Anzio, la Polizia locale procede alla...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T10:53:10+00:00" >11 febbraio 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/60770/60770/" rel="bookmark" title="Pomeriggi in versi, il 15 febbraio si leggono poesie d&#8217;amore al Lido Garda"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Pomeriggi in versi, il 15 febbraio si leggono poesie d&#8217;amore al Lido Garda"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/60770/60770/" rel="bookmark" title="Pomeriggi in versi, il 15 febbraio si leggono poesie d&#8217;amore al Lido Garda">Pomeriggi in versi, il 15 febbraio si leggono poesie d&#8217;amore al...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T10:46:56+00:00" >11 febbraio 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/01/codice-autoregolamentazione-elettorale-politiche-regionali-2018.pdf" target="_blank" rel="noopener">
<img src="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/01/codice-autoregolamentazione-2018.jpg?w=640&#038;ssl=1" data-recalc-dims="1" />
</a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1780118119772345"
     data-ad-slot="7815674484"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_5a8030623bb4b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a8030623bb4b" ><script>var block_td_uid_6_5a8030623bb4b = new tdBlock();
block_td_uid_6_5a8030623bb4b.id = "td_uid_6_5a8030623bb4b";
block_td_uid_6_5a8030623bb4b.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICOLI POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5a8030623bb4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a8030623bb4b_rand","tdc_css_class_style":"td_uid_6_5a8030623bb4b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a8030623bb4b.td_column_number = "1";
block_td_uid_6_5a8030623bb4b.block_type = "td_block_3";
block_td_uid_6_5a8030623bb4b.post_count = "5";
block_td_uid_6_5a8030623bb4b.found_posts = "9";
block_td_uid_6_5a8030623bb4b.header_color = "#";
block_td_uid_6_5a8030623bb4b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a8030623bb4b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_5a8030623bb4b);
</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_6_5a8030623bb4b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/cronaca/54937/nettuno-ragazza-27-anni-scomparsa-lappello-ritrovarla/" rel="bookmark" title="Ragazza di 27 anni scomparsa da Nettuno: l&#8217;appello per ritrovarla"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/10/19059874_1554006781278989_8806794232191758710_n.jpg?resize=300%2C160&ssl=1" alt="" title="Ragazza di 27 anni scomparsa da Nettuno: l&#8217;appello per ritrovarla"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/cronaca/54937/nettuno-ragazza-27-anni-scomparsa-lappello-ritrovarla/" rel="bookmark" title="Ragazza di 27 anni scomparsa da Nettuno: l&#8217;appello per ritrovarla">Ragazza di 27 anni scomparsa da Nettuno: l&#8217;appello per ritrovarla</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-29T16:43:58+00:00" >29 ottobre 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/cronaca/60725/60725/" rel="bookmark" title="Fermati per un sorpasso ad Anzio avevano 15 kg di droga in auto: arrestati"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/17849_ProvRm10feb2018-560x420.jpg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/17849_ProvRm10feb2018-560x420.jpg?resize=300%2C160&ssl=1 300w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/17849_ProvRm10feb2018-560x420.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/17849_ProvRm10feb2018-560x420.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Fermati per un sorpasso ad Anzio avevano 15 kg di droga in auto: arrestati"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/cronaca/60725/60725/" rel="bookmark" title="Fermati per un sorpasso ad Anzio avevano 15 kg di droga in auto: arrestati">Fermati per un sorpasso ad Anzio avevano 15 kg di droga...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-10T10:22:53+00:00" >10 febbraio 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/60754/auto-ribaltata-sulla-pontina-traffico-rallentato-verso-roma/" rel="bookmark" title="Auto ribaltata sulla Pontina, traffico rallentato in direzione Roma"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/10-171157-21-55.jpeg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/10-171157-21-55.jpeg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/10-171157-21-55.jpeg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/10-171157-21-55.jpeg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Auto ribaltata sulla Pontina, traffico rallentato in direzione Roma"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/60754/auto-ribaltata-sulla-pontina-traffico-rallentato-verso-roma/" rel="bookmark" title="Auto ribaltata sulla Pontina, traffico rallentato in direzione Roma">Auto ribaltata sulla Pontina, traffico rallentato in direzione Roma</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-10T18:59:46+00:00" >10 febbraio 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/60748/avviso-garanzia-al-sindaco-nettuno-casto-bufala/" rel="bookmark" title="Avviso di garanzia al Sindaco di Nettuno Casto, ma è una &#8220;bufala&#8221;"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2016/07/IMG_8564.jpg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2016/07/IMG_8564.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2016/07/IMG_8564.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Avviso di garanzia al Sindaco di Nettuno Casto, ma è una &#8220;bufala&#8221;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/60748/avviso-garanzia-al-sindaco-nettuno-casto-bufala/" rel="bookmark" title="Avviso di garanzia al Sindaco di Nettuno Casto, ma è una &#8220;bufala&#8221;">Avviso di garanzia al Sindaco di Nettuno Casto, ma è una...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-10T16:17:55+00:00" >10 febbraio 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/60740/60740/" rel="bookmark" title="Corteo di carnevale e spettacolo in piazza a Nettuno, la festa dalle 14,30"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_8613.jpg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_8613.jpg?resize=300%2C160&ssl=1 300w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_8613.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_8613.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Corteo di carnevale e spettacolo in piazza a Nettuno, la festa dalle 14,30"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/60740/60740/" rel="bookmark" title="Corteo di carnevale e spettacolo in piazza a Nettuno, la festa dalle 14,30">Corteo di carnevale e spettacolo in piazza a Nettuno, la festa...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-10T12:36:47+00:00" >10 febbraio 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1780118119772345"
     data-ad-slot="7815674484"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://securdomus.com/" target="_blank" rel="noopener">
<img src="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/07/security-nettuno.gif?w=640&#038;ssl=1" data-recalc-dims="1" />
</a>
<a href="#" target="_blank" rel="noopener">
<img src="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/12/infap.jpg?w=640&#038;ssl=1" data-recalc-dims="1" />
</a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

  <!-- Instagram -->
    
    <!-- Footer -->

    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ilclandestinogiornale.it/"><img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2017/01/il-clandestino-giornale.png" alt="" title=""/></a></div><div class="footer-text-wrap">Tutte le notizie di Anzio e Nettuno: Cronaca, Politica, Sport, Eventi e news in tempo reale da Anzio e Nettuno. 
<br><br>
Redazione Il Clandestino <br>
via Simeto, 2 - 00048 Nettuno (Rm) <br>
Telefono: 328/3068862 <br>
Fax: 06/9854165 
<br><br>
Editore: DComunication - Associazione culturale <br>
Direttore Responsabile: Mario Mercuri <br>
Direttore Editoriale: Daniele Reguiz 
<br><br>
Aut. Tribunale Velletri n. 4/2011 in data 11/03/2011<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilclandestinogiornale.it">redazione@ilclandestinogiornale.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_8_5a8030623e769_rand td_block_template_1"  data-td-block-uid="td_uid_8_5a8030623e769" ><script>var block_td_uid_8_5a8030623e769 = new tdBlock();
block_td_uid_8_5a8030623e769.id = "td_uid_8_5a8030623e769";
block_td_uid_8_5a8030623e769.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ALTRE NOTIZIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_8_5a8030623e769_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a8030623e769_rand","tdc_css_class_style":"td_uid_8_5a8030623e769_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a8030623e769.td_column_number = "1";
block_td_uid_8_5a8030623e769.block_type = "td_block_7";
block_td_uid_8_5a8030623e769.post_count = "3";
block_td_uid_8_5a8030623e769.found_posts = "14578";
block_td_uid_8_5a8030623e769.header_color = "";
block_td_uid_8_5a8030623e769.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a8030623e769.max_num_pages = "4860";
tdBlocksArray.push(block_td_uid_8_5a8030623e769);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_8_5a8030623e769 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/cronaca/60772/60772/" rel="bookmark" title="Semafori vecchi e rotti ad Anzio, la Polizia locale procede alla sostituzione"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/viale-Mencacci-anzio.jpeg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/viale-Mencacci-anzio.jpeg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/viale-Mencacci-anzio.jpeg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/viale-Mencacci-anzio.jpeg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/viale-Mencacci-anzio.jpeg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/viale-Mencacci-anzio.jpeg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Semafori vecchi e rotti ad Anzio, la Polizia locale procede alla sostituzione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/cronaca/60772/60772/" rel="bookmark" title="Semafori vecchi e rotti ad Anzio, la Polizia locale procede alla sostituzione">Semafori vecchi e rotti ad Anzio, la Polizia locale procede alla...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T10:53:10+00:00" >11 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/60770/60770/" rel="bookmark" title="Pomeriggi in versi, il 15 febbraio si leggono poesie d&#8217;amore al Lido Garda"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?w=3264&ssl=1 3264w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?resize=768%2C576&ssl=1 768w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?resize=1024%2C768&ssl=1 1024w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?resize=560%2C420&ssl=1 560w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?resize=640%2C480&ssl=1 640w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?resize=681%2C511&ssl=1 681w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/05/garda.jpg?w=1920&ssl=1 1920w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pomeriggi in versi, il 15 febbraio si leggono poesie d&#8217;amore al Lido Garda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/60770/60770/" rel="bookmark" title="Pomeriggi in versi, il 15 febbraio si leggono poesie d&#8217;amore al Lido Garda">Pomeriggi in versi, il 15 febbraio si leggono poesie d&#8217;amore al...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T10:46:56+00:00" >11 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/cultura-e-spettacolo/60767/60767/" rel="bookmark" title="&#8220;Vivi la cultura insieme a Noi&#8221;, la storia di Nettuno rivive con le scuole"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/brochure-ok-1-Copia.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/brochure-ok-1-Copia.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/brochure-ok-1-Copia.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/brochure-ok-1-Copia.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/brochure-ok-1-Copia.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/brochure-ok-1-Copia.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Vivi la cultura insieme a Noi&#8221;, la storia di Nettuno rivive con le scuole"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/cultura-e-spettacolo/60767/60767/" rel="bookmark" title="&#8220;Vivi la cultura insieme a Noi&#8221;, la storia di Nettuno rivive con le scuole">&#8220;Vivi la cultura insieme a Noi&#8221;, la storia di Nettuno rivive...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T10:42:52+00:00" >11 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_9_5a803062406f5_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a803062406f5" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ilclandestinogiornale.it/category/primo-piano/">Primo Piano<span class="td-cat-no">4609</span></a></li><li><a href="https://www.ilclandestinogiornale.it/category/cronaca/">Cronaca<span class="td-cat-no">4468</span></a></li><li><a href="https://www.ilclandestinogiornale.it/category/politica/">Politica<span class="td-cat-no">3970</span></a></li><li><a href="https://www.ilclandestinogiornale.it/category/attualita/">Attualità<span class="td-cat-no">2751</span></a></li><li><a href="https://www.ilclandestinogiornale.it/category/cultura-e-spettacolo/">Cultura e Spettacolo<span class="td-cat-no">1240</span></a></li><li><a href="https://www.ilclandestinogiornale.it/category/sport/">Sport<span class="td-cat-no">679</span></a></li><li><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/">Calcio<span class="td-cat-no">418</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>
    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Il Clandestino Giornale                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 5a803062415fc
    -->

    <script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilclandestinogiornale.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-content/themes/Clandestino/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ilclandestinogiornale.it/wp-content/uploads/2017/05/back-kinsale.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[60761]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilclandestinogiornale.it/wp-content/themes/Clandestino/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilclandestinogiornale.it/wp-content/themes/Clandestino';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'93506994',post:'60761',tz:'1',srv:'www.ilclandestinogiornale.it'} ]);
	_stq.push([ 'clickTrackerInit', '93506994', '60761' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a80306241831"></textarea>
						<div id="td_live_css_uid_1_5a80306241831" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a80306241831');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a80306241831");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript" src="//cdn.jsdelivr.net/cookie-bar/1/cookiebar-latest.min.js?forceLang=it&tracking=1&thirdparty=1&scrolling=1&privacyPage=http%3A%2F%2Fwww.ilclandestinogiornale.it%2Fpolicy%2F"></script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAKru8kh_vHrZbf"></script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77412/tag"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 99/122 queries in 0.013 seconds using memcached

Served from: www.ilclandestinogiornale.it @ 2018-02-11 13:00:34 by W3 Total Cache
-->