<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilclandestinogiornale.it/xmlrpc.php" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMBXMQZ');</script>
    <!-- End Google Tag Manager -->

    <meta property="og:image" content="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?fit=1276%2C1195&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini</title>
<meta name="description" content="Ennesimo salvataggio oggi, nel mare di Nettuno. A mettersi in moto per salvare una persona in difficoltà sono stati due bagnini, Giorgio della Calypso e Ennesimo salvataggio oggi, nel mare di Nettuno. A mettersi in moto per salvare una persona in difficoltà sono stati due bagnini, Giorgio della Calypso e Andrea del Riccio"/>
<link rel="canonical" href="https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini" />
<meta property="og:description" content="Ennesimo salvataggio oggi, nel mare di Nettuno. A mettersi in moto per salvare una persona in difficoltà sono stati due bagnini, Giorgio della Calypso e Ennesimo salvataggio oggi, nel mare di Nettuno. A mettersi in moto per salvare una persona in difficoltà sono stati due bagnini, Giorgio della Calypso e Andrea del Riccio" />
<meta property="og:url" content="https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/" />
<meta property="og:site_name" content="Il Clandestino Giornale" />
<meta property="article:publisher" content="https://www.facebook.com/ilclandestinogiornale/" />
<meta property="article:author" content="https://www.facebook.com/ilclandestinogiornale/" />
<meta property="article:tag" content="avaria" />
<meta property="article:tag" content="bagnini" />
<meta property="article:tag" content="nettuno" />
<meta property="article:tag" content="salvataggio" />
<meta property="article:tag" content="tender" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-09-01T19:16:47+02:00" />
<meta property="og:image" content="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?fit=1276%2C1195&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?fit=1276%2C1195&#038;ssl=1" />
<meta property="og:image:width" content="1276" />
<meta property="og:image:height" content="1195" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ennesimo salvataggio oggi, nel mare di Nettuno. A mettersi in moto per salvare una persona in difficoltà sono stati due bagnini, Giorgio della Calypso e Ennesimo salvataggio oggi, nel mare di Nettuno. A mettersi in moto per salvare una persona in difficoltà sono stati due bagnini, Giorgio della Calypso e Andrea del Riccio" />
<meta name="twitter:title" content="In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini" />
<meta name="twitter:site" content="@ilClandestinoTW" />
<meta name="twitter:image" content="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?fit=1276%2C1195&#038;ssl=1" />
<meta name="twitter:creator" content="@ilClandestinoTW" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ilclandestinogiornale.it\/","sameAs":["https:\/\/www.facebook.com\/ilclandestinogiornale\/","https:\/\/twitter.com\/ilClandestinoTW"],"@id":"https:\/\/www.ilclandestinogiornale.it\/#organization","name":"Il Clandestino Giornale","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed" href="https://www.ilclandestinogiornale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; Feed dei commenti" href="https://www.ilclandestinogiornale.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Clandestino Giornale &raquo; In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini Feed dei commenti" href="https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilclandestinogiornale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilclandestinogiornale.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.ilclandestinogiornale.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilclandestinogiornale.it/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilclandestinogiornale.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.ilclandestinogiornale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilclandestinogiornale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilclandestinogiornale.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p6klrk-iTQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilclandestinogiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fcronaca%2F72654%2Fin-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilclandestinogiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fcronaca%2F72654%2Fin-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilclandestinogiornale.it\/wp-admin\/","wpRestNonce":"3dcd86e4bb","wpRestUrl":"https:\/\/www.ilclandestinogiornale.it\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.ilclandestinogiornale.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.5";
var td_get_template_directory_uri="https:\/\/www.ilclandestinogiornale.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87713510-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilclandestinogiornale.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilclandestinogiornale.it/category/cronaca/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/",
                                "name": "In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2017/01/cropped-ilclandestinogiornale-1.png?fit=270%2C270&#038;ssl=1" />
	<style id="tdw-css-placeholder"></style>
	<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/acitelli-ilclandestinogiornale/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
  
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-72654 single-format-standard in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMBXMQZ"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-2569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li id="menu-item-37817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37817"><a href="https://www.ilclandestinogiornale.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2548"><a href="https://www.ilclandestinogiornale.it/category/cronaca/anzio/">Anzio</a></li>
	<li id="menu-item-2552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2552"><a href="https://www.ilclandestinogiornale.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="https://www.ilclandestinogiornale.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li id="menu-item-2550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2550"><a href="https://www.ilclandestinogiornale.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li id="menu-item-2551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2551"><a href="https://www.ilclandestinogiornale.it/category/cronaca/latina/">Latina</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2553"><a href="https://www.ilclandestinogiornale.it/category/cronaca/roma/">Roma</a></li>
</ul>
</li>
<li id="menu-item-37818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37818"><a href="https://www.ilclandestinogiornale.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="https://www.ilclandestinogiornale.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2287"><a href="https://www.ilclandestinogiornale.it/category/attualita/">Attualità</a></li>
<li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555"><a href="https://www.ilclandestinogiornale.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-37759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37759"><a href="https://www.ilclandestinogiornale.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2560"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/">Calcio<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2561"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/eccellenza-e-promozione/">Eccellenza e Promozione</a></li>
		<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2562"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/i-ii-iii-categoria/">I II III Categoria</a></li>
		<li id="menu-item-2563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2563"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/professionisti/">Professionisti</a></li>
		<li id="menu-item-2564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2564"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/serie-d/">Serie D</a></li>
	</ul>
</li>
	<li id="menu-item-2558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2558"><a href="https://www.ilclandestinogiornale.it/category/sport/baseball/">Baseball</a></li>
	<li id="menu-item-2559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2559"><a href="https://www.ilclandestinogiornale.it/category/sport/basket/">Basket</a></li>
	<li id="menu-item-2566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2566"><a href="https://www.ilclandestinogiornale.it/category/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-2565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2565"><a href="https://www.ilclandestinogiornale.it/category/sport/nuoto-e-pallanuoto/">Nuoto e Pallanuoto</a></li>
	<li id="menu-item-2557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2557"><a href="https://www.ilclandestinogiornale.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-39231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39231"><a href="https://www.ilclandestinogiornale.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49732"><a href="https://www.ilclandestinogiornale.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li id="menu-item-39233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39233"><a href="https://www.ilclandestinogiornale.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="https://www.ilclandestinogiornale.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39579"><a href="https://www.ilclandestinogiornale.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li id="menu-item-40574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40574"><a href="https://www.ilclandestinogiornale.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li id="menu-item-39232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39232"><a href="https://www.ilclandestinogiornale.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li id="menu-item-39234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39234"><a href="https://www.ilclandestinogiornale.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ilclandestinogiornale.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                1 settembre 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondario" class="top-header-menu"><li id="menu-item-37762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37762"><a href="https://www.ilclandestinogiornale.it/contacts/">Contatti</a></li>
<li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5836"><a href="https://www.ilclandestinogiornale.it/youngtv/">YoungTV</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39854"><a href="https://www.ilclandestinogiornale.it/policy/">Policy</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ilclandestinogiornale.it/">
			<img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2017/01/il-clandestino-mobile.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.ilclandestinogiornale.it/">
			<img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2017/01/il-clandestino-giornale.png" alt=""/>
		</a>
		    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2569"><a href="https://www.ilclandestinogiornale.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-37817"><a href="https://www.ilclandestinogiornale.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2548"><a href="https://www.ilclandestinogiornale.it/category/cronaca/anzio/">Anzio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2552"><a href="https://www.ilclandestinogiornale.it/category/cronaca/nettuno/">Nettuno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2549"><a href="https://www.ilclandestinogiornale.it/category/cronaca/aprilia/">Aprilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2550"><a href="https://www.ilclandestinogiornale.it/category/cronaca/ardea-e-pomezia/">Ardea e Pomezia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2551"><a href="https://www.ilclandestinogiornale.it/category/cronaca/latina/">Latina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2553"><a href="https://www.ilclandestinogiornale.it/category/cronaca/roma/">Roma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37818"><a href="https://www.ilclandestinogiornale.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2570"><a href="https://www.ilclandestinogiornale.it/category/politica/regione-lazio/">Regione Lazio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2287"><a href="https://www.ilclandestinogiornale.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2555"><a href="https://www.ilclandestinogiornale.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37759"><a href="https://www.ilclandestinogiornale.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2560"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2561"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/eccellenza-e-promozione/">Eccellenza e Promozione</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2562"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/i-ii-iii-categoria/">I II III Categoria</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2563"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/professionisti/">Professionisti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2564"><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/serie-d/">Serie D</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2558"><a href="https://www.ilclandestinogiornale.it/category/sport/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2559"><a href="https://www.ilclandestinogiornale.it/category/sport/basket/">Basket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2566"><a href="https://www.ilclandestinogiornale.it/category/sport/pallavolo/">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2565"><a href="https://www.ilclandestinogiornale.it/category/sport/nuoto-e-pallanuoto/">Nuoto e Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2557"><a href="https://www.ilclandestinogiornale.it/category/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39231"><a href="https://www.ilclandestinogiornale.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49732"><a href="https://www.ilclandestinogiornale.it/category/rubriche/segnalazioni-lettori/">Le segnalazioni dei lettori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39233"><a href="https://www.ilclandestinogiornale.it/category/rubriche/avvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44099"><a href="https://www.ilclandestinogiornale.it/category/rubriche/amministratore-condominio/">L&#8217;amministratore di condominio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39579"><a href="https://www.ilclandestinogiornale.it/category/rubriche/i-consigli-della-psicologa/">Pillole di Psicologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40574"><a href="https://www.ilclandestinogiornale.it/category/rubriche/i-consigli-del-dentista/">I consigli del Dentista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39232"><a href="https://www.ilclandestinogiornale.it/category/rubriche/langolo-del-pediatra/">L&#8217;angolo del Pediatra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39234"><a href="https://www.ilclandestinogiornale.it/category/rubriche/ricevuto-e-pubblicato/">Ricevuto e pubblicato</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ilclandestinogiornale.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                        <a class="td-main-logo" href="https://www.ilclandestinogiornale.it/">
                <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2017/01/il-clandestino-giornale.png" alt=""/>
                <span class="td-visual-hidden">Il Clandestino Giornale</span>
            </a>
        	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b8ad7b041f8d_rand td_block_template_1"><a href="http://www.mesteakroad.com/" target="_blank">
  <img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/mesteak-road-anzio-carne.jpg">
</a></div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                <div id='div-gpt-ad-CLANDESTINOGIORNALE-DSK_970x250_ATF' style="text-align:center;margin:10px 0"></div> 
            </div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-72654" class="post-72654 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-avaria tag-bagnini tag-nettuno-2 tag-salvataggio tag-tender" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilclandestinogiornale.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cronaca" class="entry-crumb" href="https://www.ilclandestinogiornale.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.ilclandestinogiornale.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.ilclandestinogiornale.it/category/primo-piano/">Primo Piano</a></li></ul>
            <header>
                <h1 class="entry-title">In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini</h1>

                                    <p class="td-post-sub-title">Ennesimo salvataggio oggi, nel mare di Nettuno. A mettersi in moto per salvare una persona in difficoltà sono stati due bagnini, Giorgio della Calypso e Andrea del Riccio</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-01T19:16:47+00:00" >1 settembre 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-72654">127</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fcronaca%2F72654%2Fin-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+avaria+col+tender+alla+Divina+provvidenza+a+Nettuno%2C+salvato+dai+bagnini&url=https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fcronaca%2F72654%2Fin-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini%2F&via=ilClandestinoTW">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini %0A%0A https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="599" class="entry-thumb" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=640%2C599&ssl=1" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?w=1276&ssl=1 1276w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=300%2C281&ssl=1 300w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=768%2C719&ssl=1 768w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=1024%2C959&ssl=1 1024w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=448%2C420&ssl=1 448w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=640%2C599&ssl=1 640w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=681%2C638&ssl=1 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="PHOTO-2018-09-01-18-05-32"/></div>
        <div id="div-gpt-ad-CLANDESTINOGIORNALE-Mob_Title-300x250_BTF" style="margin:10px 0;text-align:center"></div>

        <p><img data-attachment-id="72656" data-permalink="https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/attachment/photo-2018-09-01-18-05-31/" data-orig-file="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-31.jpg?fit=1276%2C1280&amp;ssl=1" data-orig-size="1276,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PHOTO-2018-09-01-18-05-31" data-image-description="" data-medium-file="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-31.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-31.jpg?fit=640%2C642&amp;ssl=1" class="alignright size-medium wp-image-72656" src="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-31.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" srcset="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-31.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-31.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-31.jpg?resize=768%2C770&amp;ssl=1 768w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-31.jpg?resize=1021%2C1024&amp;ssl=1 1021w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-31.jpg?resize=419%2C420&amp;ssl=1 419w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-31.jpg?resize=640%2C642&amp;ssl=1 640w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-31.jpg?resize=681%2C683&amp;ssl=1 681w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-31.jpg?w=1276&amp;ssl=1 1276w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Ennesimo <strong>salvataggio oggi, nel mare di Nettuno</strong>. A mettersi in moto per salvare una persona in difficoltà sono stati due bagnini, <strong>Giorgio della Calypso e Andrea del Riccio</strong>. Un uomo si è ancorato con una barca a vela nel tratto di mare di fronte alla spiaggia libera vicino alla Divina provvidenza. Con il tender della sua imbarcazione è venuto a terra per fare la spesa, poi è risalito per andare verso la barca ma il motore è andato in avaria. La corrente fortissima, grazie alle avverse condizioni meteo, lo stava portando alla deriva e lontano dalla sua imbarcazione, e quando si è reso conto di quello che stava succedendo ha iniziato a chiedere aiuto verso terra. Tempestivamente i due bagnini lo hanno raggiunto con l&#8217;imbarcazione di salvataggio, facendosi circa mezzo miglio a remi e lo hanno condotto verso la barca mettendolo in salvo.<img data-attachment-id="72658" data-permalink="https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/attachment/photo-2018-09-01-18-05-34/" data-orig-file="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PHOTO-2018-09-01-18-05-34" data-image-description="" data-medium-file="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?fit=640%2C480&amp;ssl=1" class="alignright size-medium wp-image-72658" src="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?resize=560%2C420&amp;ssl=1 560w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?resize=180%2C135&amp;ssl=1 180w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?resize=238%2C178&amp;ssl=1 238w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?resize=640%2C480&amp;ssl=1 640w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?resize=681%2C511&amp;ssl=1 681w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-34.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> <img data-attachment-id="72660" data-permalink="https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/attachment/photo-2018-09-01-18-05-3934/" data-orig-file="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3934.jpg?fit=1200%2C921&amp;ssl=1" data-orig-size="1200,921" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PHOTO-2018-09-01-18-05-3934" data-image-description="" data-medium-file="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3934.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3934.jpg?fit=640%2C491&amp;ssl=1" class="alignright size-medium wp-image-72660" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3934.jpg?resize=300%2C230&#038;ssl=1" alt="" width="300" height="230" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3934.jpg?resize=300%2C230&amp;ssl=1 300w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3934.jpg?resize=768%2C589&amp;ssl=1 768w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3934.jpg?resize=1024%2C786&amp;ssl=1 1024w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3934.jpg?resize=547%2C420&amp;ssl=1 547w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3934.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3934.jpg?resize=640%2C491&amp;ssl=1 640w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3934.jpg?resize=681%2C523&amp;ssl=1 681w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3934.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> <img data-attachment-id="72659" data-permalink="https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/attachment/photo-2018-09-01-18-05-3813/" data-orig-file="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PHOTO-2018-09-01-18-05-3813" data-image-description="" data-medium-file="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?fit=640%2C480&amp;ssl=1" class="alignright size-medium wp-image-72659" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?resize=100%2C75&amp;ssl=1 100w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?resize=180%2C135&amp;ssl=1 180w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?resize=238%2C178&amp;ssl=1 238w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?resize=640%2C480&amp;ssl=1 640w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?resize=681%2C511&amp;ssl=1 681w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-3813.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p><div id="div-gpt-ad-ilclandestinogiornale-DSK_Corpo-336x280_BTF" style="margin:10px 0;text-align:center"></div><div id="videoincontent"></div>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_5b8ad7b0468f1_rand td_block_template_1"><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12920");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>        </div>
		
        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.ilclandestinogiornale.it/tag/avaria/">avaria</a></li><li><a href="https://www.ilclandestinogiornale.it/tag/bagnini/">bagnini</a></li><li><a href="https://www.ilclandestinogiornale.it/tag/nettuno-2/">nettuno</a></li><li><a href="https://www.ilclandestinogiornale.it/tag/salvataggio/">salvataggio</a></li><li><a href="https://www.ilclandestinogiornale.it/tag/tender/">tender</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fcronaca%2F72654%2Fin-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+avaria+col+tender+alla+Divina+provvidenza+a+Nettuno%2C+salvato+dai+bagnini&url=https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fcronaca%2F72654%2Fin-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini%2F&via=ilClandestinoTW">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini %0A%0A https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ilclandestinogiornale"></span><meta itemprop="datePublished" content="2018-09-01T19:16:47+00:00"><meta itemprop="dateModified" content="2018-09-01T19:16:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilclandestinogiornale.it/wp-content/uploads/2017/01/il-clandestino-giornale.png"></span><meta itemprop="name" content="Il Clandestino Giornale"></span><meta itemprop="headline " content="In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?fit=1276%2C1195&ssl=1"><meta itemprop="width" content="1276"><meta itemprop="height" content="1195"></span>        </footer>

<div id="taboola-directly-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-directly-below-article-thumbnails',
    placement: 'Directly Below Article Thumbnails',
    target_type: 'mix'
  });
</script>		
		
    </article> <!-- /.post -->

    <script>var block_td_uid_3_5b8ad7b04704d = new tdBlock();
block_td_uid_3_5b8ad7b04704d.id = "td_uid_3_5b8ad7b04704d";
block_td_uid_3_5b8ad7b04704d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5b8ad7b04704d_rand","td_column_number":3,"live_filter_cur_post_id":72654,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b8ad7b04704d_rand","tdc_css_class_style":"td_uid_3_5b8ad7b04704d_rand_style"}';
block_td_uid_3_5b8ad7b04704d.td_column_number = "3";
block_td_uid_3_5b8ad7b04704d.block_type = "td_block_related_posts";
block_td_uid_3_5b8ad7b04704d.post_count = "6";
block_td_uid_3_5b8ad7b04704d.found_posts = "9062";
block_td_uid_3_5b8ad7b04704d.header_color = "";
block_td_uid_3_5b8ad7b04704d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b8ad7b04704d.max_num_pages = "1511";
tdBlocksArray.push(block_td_uid_3_5b8ad7b04704d);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5b8ad7b04704d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b8ad7b04704d" ><h4 class="td-related-title"><a id="td_uid_4_5b8ad7b0481e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b8ad7b04704d" href="#">Articoli correlati</a><a id="td_uid_5_5b8ad7b04821d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b8ad7b04704d" href="#">Altri articoli</a></h4><div id=td_uid_3_5b8ad7b04704d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72644/grave-incidente-a-campoverde-muore-un-43enne-ferita-una-donna-incinta/" rel="bookmark" class="td-image-wrap" title="Grave incidente a Campoverde, muore un 43enne ferita donna incinta"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?w=1200&ssl=1 1200w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=768%2C576&ssl=1 768w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=1024%2C768&ssl=1 1024w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=560%2C420&ssl=1 560w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=640%2C480&ssl=1 640w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=681%2C511&ssl=1 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Grave incidente a Campoverde, muore un 43enne ferita donna incinta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72644/grave-incidente-a-campoverde-muore-un-43enne-ferita-una-donna-incinta/" rel="bookmark" title="Grave incidente a Campoverde, muore un 43enne ferita donna incinta">Grave incidente a Campoverde, muore un 43enne ferita donna incinta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72640/gli-ex-assessori-di-nettuno-in-campo-civismo-e-agenda-partecipata/" rel="bookmark" class="td-image-wrap" title="Gli ex assessori di Nettuno in campo: Civismo e Agenda partecipata"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/07/IMG_9588.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/07/IMG_9588.jpg?w=1049&ssl=1 1049w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/07/IMG_9588.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/07/IMG_9588.jpg?resize=768%2C576&ssl=1 768w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/07/IMG_9588.jpg?resize=1024%2C768&ssl=1 1024w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/07/IMG_9588.jpg?resize=560%2C420&ssl=1 560w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/07/IMG_9588.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/07/IMG_9588.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/07/IMG_9588.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/07/IMG_9588.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/07/IMG_9588.jpg?resize=640%2C480&ssl=1 640w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/07/IMG_9588.jpg?resize=681%2C511&ssl=1 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Gli ex assessori di Nettuno in campo: Civismo e Agenda partecipata"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72640/gli-ex-assessori-di-nettuno-in-campo-civismo-e-agenda-partecipata/" rel="bookmark" title="Gli ex assessori di Nettuno in campo: Civismo e Agenda partecipata">Gli ex assessori di Nettuno in campo: Civismo e Agenda partecipata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72637/transenne-rimosse-al-cavalcavia-della-stazione-ci-pensa-la-poseidon/" rel="bookmark" class="td-image-wrap" title="Transenne rimosse al Cavalcavia della Stazione, ci pensa la Poseidon"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/1a0539d2-663c-4096-bbfc-507370fc7742.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/1a0539d2-663c-4096-bbfc-507370fc7742.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/1a0539d2-663c-4096-bbfc-507370fc7742.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/1a0539d2-663c-4096-bbfc-507370fc7742.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/1a0539d2-663c-4096-bbfc-507370fc7742.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/1a0539d2-663c-4096-bbfc-507370fc7742.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/1a0539d2-663c-4096-bbfc-507370fc7742.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Transenne rimosse al Cavalcavia della Stazione, ci pensa la Poseidon"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72637/transenne-rimosse-al-cavalcavia-della-stazione-ci-pensa-la-poseidon/" rel="bookmark" title="Transenne rimosse al Cavalcavia della Stazione, ci pensa la Poseidon">Transenne rimosse al Cavalcavia della Stazione, ci pensa la Poseidon</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72635/concorsi-annullati-a-nettuno-ex-assessori-si-deve-superare-il-precariato/" rel="bookmark" class="td-image-wrap" title="Concorsi annullati a Nettuno, ex assessori: &#8220;Si deve superare il precariato&#8221;"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?w=4032&ssl=1 4032w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?resize=1024%2C768&ssl=1 1024w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?resize=560%2C420&ssl=1 560w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?resize=640%2C480&ssl=1 640w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?resize=681%2C511&ssl=1 681w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?w=1280&ssl=1 1280w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/02/IMG_0631.jpg?w=1920&ssl=1 1920w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Concorsi annullati a Nettuno, ex assessori: &#8220;Si deve superare il precariato&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72635/concorsi-annullati-a-nettuno-ex-assessori-si-deve-superare-il-precariato/" rel="bookmark" title="Concorsi annullati a Nettuno, ex assessori: &#8220;Si deve superare il precariato&#8221;">Concorsi annullati a Nettuno, ex assessori: &#8220;Si deve superare il precariato&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72605/dalla-regione-lazio-6-milioni-di-euro-per-il-trasporto-pubblico-nei-comuni/" rel="bookmark" class="td-image-wrap" title="Dalla Regione Lazio 6 milioni di euro per il trasporto pubblico nei comuni"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?w=2016&ssl=1 2016w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?resize=768%2C576&ssl=1 768w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?resize=1024%2C768&ssl=1 1024w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?resize=560%2C420&ssl=1 560w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?resize=640%2C480&ssl=1 640w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?resize=681%2C511&ssl=1 681w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/Navetta_2.jpg?w=1920&ssl=1 1920w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dalla Regione Lazio 6 milioni di euro per il trasporto pubblico nei comuni"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72605/dalla-regione-lazio-6-milioni-di-euro-per-il-trasporto-pubblico-nei-comuni/" rel="bookmark" title="Dalla Regione Lazio 6 milioni di euro per il trasporto pubblico nei comuni">Dalla Regione Lazio 6 milioni di euro per il trasporto pubblico nei comuni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72603/class-action-contro-acqualatina-aderisce-il-comitato-anzio-nettuno/" rel="bookmark" class="td-image-wrap" title="Class Action contro Acqualatina, aderisce il Comitato Anzio Nettuno"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2015/06/acqualatina.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2015/06/acqualatina.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2015/06/acqualatina.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Class Action contro Acqualatina, aderisce il Comitato Anzio Nettuno"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72603/class-action-contro-acqualatina-aderisce-il-comitato-anzio-nettuno/" rel="bookmark" title="Class Action contro Acqualatina, aderisce il Comitato Anzio Nettuno">Class Action contro Acqualatina, aderisce il Comitato Anzio Nettuno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b8ad7b04704d" data-td_block_id="td_uid_3_5b8ad7b04704d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b8ad7b04704d" data-td_block_id="td_uid_3_5b8ad7b04704d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-ilclandestinogiornale-DSK_Sd-Dx-300x600_BTF' style="margin:10px 0;text-align:center"></div> </div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-44"><a href="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/02/tutelo-banner.jpg" target="_blank" rel="noopener">
<img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/02/dcrservicearl.jpg" />
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/virtus.nettuno/" target="_blank">
  <img src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/virus-nettuno-calcio.jpeg?w=640&#038;ssl=1" data-recalc-dims="1"/>
</a>

<a href="#" target="_blank">
  <img src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/antico-grottino.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/>
</a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-ilclandestinogiornale-DSK_Sd-Dx-300x250_BTF' style="margin:10px 0;text-align:center"></div> </div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_5b8ad7b04d567_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b8ad7b04d567" ><script>var block_td_uid_6_5b8ad7b04d567 = new tdBlock();
block_td_uid_6_5b8ad7b04d567.id = "td_uid_6_5b8ad7b04d567";
block_td_uid_6_5b8ad7b04d567.atts = '{"custom_title":"PRIMO PIANO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"7314","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5b8ad7b04d567_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5b8ad7b04d567_rand","tdc_css_class_style":"td_uid_6_5b8ad7b04d567_rand_style"}';
block_td_uid_6_5b8ad7b04d567.td_column_number = "1";
block_td_uid_6_5b8ad7b04d567.block_type = "td_block_3";
block_td_uid_6_5b8ad7b04d567.post_count = "2";
block_td_uid_6_5b8ad7b04d567.found_posts = "7074";
block_td_uid_6_5b8ad7b04d567.header_color = "#";
block_td_uid_6_5b8ad7b04d567.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b8ad7b04d567.max_num_pages = "3537";
tdBlocksArray.push(block_td_uid_6_5b8ad7b04d567);
</script><h4 class="block-title"><span class="td-pulldown-size">PRIMO PIANO</span></h4><div id=td_uid_6_5b8ad7b04d567 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/" rel="bookmark" class="td-image-wrap" title="In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/" rel="bookmark" title="In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini">In avaria col tender alla Divina provvidenza a Nettuno, salvato dai...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T19:16:47+00:00" >1 settembre 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72648/successo-per-il-flash-mob-del-fronte-antirazzista-organizzato-ad-anzio/" rel="bookmark" class="td-image-wrap" title="Successo per il  flash mob del Fronte Antirazzista organizzato ad Anzio"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-153223-21-99.jpg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-153223-21-99.jpg?resize=300%2C160&ssl=1 300w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-153223-21-99.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-153223-21-99.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Successo per il  flash mob del Fronte Antirazzista organizzato ad Anzio"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72648/successo-per-il-flash-mob-del-fronte-antirazzista-organizzato-ad-anzio/" rel="bookmark" title="Successo per il  flash mob del Fronte Antirazzista organizzato ad Anzio">Successo per il  flash mob del Fronte Antirazzista organizzato ad...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T16:22:40+00:00" >1 settembre 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-44"><a href="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/02/tutelo-banner.jpg" target="_blank" rel="noopener">
<img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/02/dcrservicearl.jpg" />
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
		/*
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9725");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'>< \/scr"+"ipt>");
	 */
//]]>--></script></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5b8ad7b04f962_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b8ad7b04f962" ><script>var block_td_uid_7_5b8ad7b04f962 = new tdBlock();
block_td_uid_7_5b8ad7b04f962.id = "td_uid_7_5b8ad7b04f962";
block_td_uid_7_5b8ad7b04f962.atts = '{"custom_title":"ARTICOLI POPOLARI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5b8ad7b04f962_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5b8ad7b04f962_rand","tdc_css_class_style":"td_uid_7_5b8ad7b04f962_rand_style"}';
block_td_uid_7_5b8ad7b04f962.td_column_number = "1";
block_td_uid_7_5b8ad7b04f962.block_type = "td_block_3";
block_td_uid_7_5b8ad7b04f962.post_count = "5";
block_td_uid_7_5b8ad7b04f962.found_posts = "8";
block_td_uid_7_5b8ad7b04f962.header_color = "#";
block_td_uid_7_5b8ad7b04f962.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b8ad7b04f962.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5b8ad7b04f962);
</script><h4 class="block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4><div id=td_uid_7_5b8ad7b04f962 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72556/violenza-sessuale-a-rimini-laggressore-frequentava-anzio-e-nettuno/" rel="bookmark" class="td-image-wrap" title="Violenza sessuale a Rimini, l&#8217;aggressore frequentava Anzio e Nettuno"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/carabinieri-spiaggia-.jpg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/carabinieri-spiaggia-.jpg?resize=300%2C160&ssl=1 300w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/carabinieri-spiaggia-.jpg?zoom=2&resize=300%2C160&ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Violenza sessuale a Rimini, l&#8217;aggressore frequentava Anzio e Nettuno"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72556/violenza-sessuale-a-rimini-laggressore-frequentava-anzio-e-nettuno/" rel="bookmark" title="Violenza sessuale a Rimini, l&#8217;aggressore frequentava Anzio e Nettuno">Violenza sessuale a Rimini, l&#8217;aggressore frequentava Anzio e Nettuno</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T10:32:15+00:00" >31 agosto 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72581/arriva-a-motore-accesso-alle-grotte-di-nerone-multato-dalla-capitaneria/" rel="bookmark" class="td-image-wrap" title="Arriva a motore accesso in spiaggia ad Anzio e minaccia il bagnino, multato"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/PHOTO-2018-08-31-12-54-01321-1.jpg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/PHOTO-2018-08-31-12-54-01321-1.jpg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/PHOTO-2018-08-31-12-54-01321-1.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/PHOTO-2018-08-31-12-54-01321-1.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Arriva a motore accesso in spiaggia ad Anzio e minaccia il bagnino, multato"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72581/arriva-a-motore-accesso-alle-grotte-di-nerone-multato-dalla-capitaneria/" rel="bookmark" title="Arriva a motore accesso in spiaggia ad Anzio e minaccia il bagnino, multato">Arriva a motore accesso in spiaggia ad Anzio e minaccia il...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T14:30:19+00:00" >31 agosto 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72597/guasto-a-san-giacomo-problemi-per-la-linea-3-wind-in-tutta-nettuno/" rel="bookmark" class="td-image-wrap" title="Guasto a San Giacomo, problemi per la linea 3-Wind in tutta Nettuno"><img width="300" height="160" class="entry-thumb" src="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/smartphone-696x392.jpg?resize=300%2C160&ssl=1" srcset="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/smartphone-696x392.jpg?resize=300%2C160&ssl=1 300w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/smartphone-696x392.jpg?zoom=2&resize=300%2C160&ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Guasto a San Giacomo, problemi per la linea 3-Wind in tutta Nettuno"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72597/guasto-a-san-giacomo-problemi-per-la-linea-3-wind-in-tutta-nettuno/" rel="bookmark" title="Guasto a San Giacomo, problemi per la linea 3-Wind in tutta Nettuno">Guasto a San Giacomo, problemi per la linea 3-Wind in tutta...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T15:53:30+00:00" >31 agosto 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72644/grave-incidente-a-campoverde-muore-un-43enne-ferita-una-donna-incinta/" rel="bookmark" class="td-image-wrap" title="Grave incidente a Campoverde, muore un 43enne ferita donna incinta"><img width="300" height="160" class="entry-thumb" src="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=300%2C160&ssl=1" srcset="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?zoom=2&resize=300%2C160&ssl=1 600w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Grave incidente a Campoverde, muore un 43enne ferita donna incinta"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72644/grave-incidente-a-campoverde-muore-un-43enne-ferita-una-donna-incinta/" rel="bookmark" title="Grave incidente a Campoverde, muore un 43enne ferita donna incinta">Grave incidente a Campoverde, muore un 43enne ferita donna incinta</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T16:18:59+00:00" >1 settembre 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72565/anzio-laboratorio-della-droga-in-casa-arrestato-giovane-19enne/" rel="bookmark" class="td-image-wrap" title="Anzio, laboratorio della droga in casa: i carabinieri arrestano un 19enne"><img width="300" height="160" class="entry-thumb" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/40410023_1767524876688858_4526491708568895488_o.jpg?resize=300%2C160&ssl=1" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/40410023_1767524876688858_4526491708568895488_o.jpg?resize=300%2C160&ssl=1 300w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/40410023_1767524876688858_4526491708568895488_o.jpg?zoom=2&resize=300%2C160&ssl=1 600w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/08/40410023_1767524876688858_4526491708568895488_o.jpg?zoom=3&resize=300%2C160&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Anzio, laboratorio della droga in casa: i carabinieri arrestano un 19enne"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72565/anzio-laboratorio-della-droga-in-casa-arrestato-giovane-19enne/" rel="bookmark" title="Anzio, laboratorio della droga in casa: i carabinieri arrestano un 19enne">Anzio, laboratorio della droga in casa: i carabinieri arrestano un 19enne</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.ilclandestinogiornale.it/author/ilclandestinogiornale/">ilclandestinogiornale</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T11:39:47+00:00" >31 agosto 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-44"><a href="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/02/tutelo-banner.jpg" target="_blank" rel="noopener">
<img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2018/02/dcrservicearl.jpg" />
</a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>WEBCAM</span></h4><div class="textwidget custom-html-widget"><a href="http://www.vedetta.org/category/locations/italia/lazio/roma/anzio/" target="_blank">
  <img src="https://i0.wp.com/95.110.157.56/images/screenshot/lavinio2(anzio).png?w=640" data-recalc-dims="1"/>
</a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v4.1.3 -->
<script type='text/javascript'><!--//<![CDATA[
		/*
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12914");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'>< \/scr"+"ipt>");
	 */
//]]>--></script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ilclandestinogiornale.it/"><img src="https://www.ilclandestinogiornale.it/wp-content/uploads/2017/01/il-clandestino-giornale.png" alt="" title=""/></a></div><div class="footer-text-wrap">Tutte le notizie di Anzio e Nettuno: Cronaca, Politica, Sport, Eventi e news in tempo reale da Anzio e Nettuno. 
<br><br>
Redazione Il Clandestino <br>
via Simeto, 2 - 00048 Nettuno (Rm) <br>
Telefono: 328/3068862 <br>
Fax: 06/9854165 
<br><br>
Editore: DComunication - Associazione culturale <br>
Direttore Responsabile: Mario Mercuri <br>
Direttore Editoriale: Daniele Reguiz 
<br><br>
Aut. Tribunale Velletri n. 4/2011 in data 11/03/2011<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilclandestinogiornale.it">redazione@ilclandestinogiornale.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ilclandestinogiornale/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilClandestinoTW" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_5b8ad7b0543a1_rand td_block_template_1"  data-td-block-uid="td_uid_9_5b8ad7b0543a1" ><script>var block_td_uid_9_5b8ad7b0543a1 = new tdBlock();
block_td_uid_9_5b8ad7b0543a1.id = "td_uid_9_5b8ad7b0543a1";
block_td_uid_9_5b8ad7b0543a1.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_5b8ad7b0543a1_rand","tdc_css_class":"td_uid_9_5b8ad7b0543a1_rand","tdc_css_class_style":"td_uid_9_5b8ad7b0543a1_rand_style"}';
block_td_uid_9_5b8ad7b0543a1.td_column_number = "1";
block_td_uid_9_5b8ad7b0543a1.block_type = "td_block_7";
block_td_uid_9_5b8ad7b0543a1.post_count = "3";
block_td_uid_9_5b8ad7b0543a1.found_posts = "17296";
block_td_uid_9_5b8ad7b0543a1.header_color = "";
block_td_uid_9_5b8ad7b0543a1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b8ad7b0543a1.max_num_pages = "5766";
tdBlocksArray.push(block_td_uid_9_5b8ad7b0543a1);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_9_5b8ad7b0543a1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/" rel="bookmark" class="td-image-wrap" title="In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/PHOTO-2018-09-01-18-05-32.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/cronaca/72654/in-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini/" rel="bookmark" title="In avaria col tender alla Divina provvidenza a Nettuno, salvato dai bagnini">In avaria col tender alla Divina provvidenza a Nettuno, salvato dai...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T19:16:47+00:00" >1 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72648/successo-per-il-flash-mob-del-fronte-antirazzista-organizzato-ad-anzio/" rel="bookmark" class="td-image-wrap" title="Successo per il  flash mob del Fronte Antirazzista organizzato ad Anzio"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-153223-21-99.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-153223-21-99.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-153223-21-99.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-153223-21-99.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-153223-21-99.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-153223-21-99.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Successo per il  flash mob del Fronte Antirazzista organizzato ad Anzio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72648/successo-per-il-flash-mob-del-fronte-antirazzista-organizzato-ad-anzio/" rel="bookmark" title="Successo per il  flash mob del Fronte Antirazzista organizzato ad Anzio">Successo per il  flash mob del Fronte Antirazzista organizzato ad...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T16:22:40+00:00" >1 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilclandestinogiornale.it/primo-piano/72644/grave-incidente-a-campoverde-muore-un-43enne-ferita-una-donna-incinta/" rel="bookmark" class="td-image-wrap" title="Grave incidente a Campoverde, muore un 43enne ferita donna incinta"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?w=1200&ssl=1 1200w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=768%2C576&ssl=1 768w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=1024%2C768&ssl=1 1024w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=560%2C420&ssl=1 560w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=640%2C480&ssl=1 640w, https://i0.wp.com/www.ilclandestinogiornale.it/wp-content/uploads/2018/09/01-111531-21-53.jpeg?resize=681%2C511&ssl=1 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Grave incidente a Campoverde, muore un 43enne ferita donna incinta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilclandestinogiornale.it/primo-piano/72644/grave-incidente-a-campoverde-muore-un-43enne-ferita-una-donna-incinta/" rel="bookmark" title="Grave incidente a Campoverde, muore un 43enne ferita donna incinta">Grave incidente a Campoverde, muore un 43enne ferita donna incinta</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T16:18:59+00:00" >1 settembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_5b8ad7b05616c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5b8ad7b05616c" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ilclandestinogiornale.it/category/primo-piano/">Primo Piano<span class="td-cat-no">7074</span></a></li><li><a href="https://www.ilclandestinogiornale.it/category/cronaca/">Cronaca<span class="td-cat-no">5247</span></a></li><li><a href="https://www.ilclandestinogiornale.it/category/politica/">Politica<span class="td-cat-no">5041</span></a></li><li><a href="https://www.ilclandestinogiornale.it/category/attualita/">Attualità<span class="td-cat-no">3077</span></a></li><li><a href="https://www.ilclandestinogiornale.it/category/cultura-e-spettacolo/">Cultura e Spettacolo<span class="td-cat-no">1601</span></a></li><li><a href="https://www.ilclandestinogiornale.it/category/sport/">Sport<span class="td-cat-no">847</span></a></li><li><a href="https://www.ilclandestinogiornale.it/category/sport/calcio/">Calcio<span class="td-cat-no">420</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-2624"><a href="https://www.ilclandestinogiornale.it/category/attualita/">Attualità</a></li>
<li id="menu-item-2627" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2627"><a href="https://www.ilclandestinogiornale.it/category/home/">Home</a></li>
<li id="menu-item-2626" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2626"><a href="https://www.ilclandestinogiornale.it/category/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-2629" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2629"><a href="https://www.ilclandestinogiornale.it/category/sport/">Sport</a></li>
<li id="menu-item-5837" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5837"><a href="https://www.ilclandestinogiornale.it/youngtv/">YoungTV</a></li>
<li id="menu-item-19379" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19379"><a href="https://www.ilclandestinogiornale.it/annunci-4/">Annunci</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Il Clandestino Giornale                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.5 (rara)
        Deploy mode: deploy
        
        uid: 5b8ad7b05847e
    -->

    <!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.ilclandestinogiornale.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilclandestinogiornale.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.ilclandestinogiornale.it\/wp-admin\/admin-ajax.php","nonce":"3439ff5184","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.ilclandestinogiornale.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ilclandestinogiornale.it%2Fcronaca%2F72654%2Fin-avaria-col-tender-alla-divina-provvidenza-a-nettuno-salvato-dai-bagnini%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilclandestinogiornale.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.ilclandestinogiornale.it/wp-content/uploads/2018/08/mesteak-road-anzio.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[72654]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilclandestinogiornale.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilclandestinogiornale.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'93506994',post:'72654',tz:'2',srv:'www.ilclandestinogiornale.it'} ]);
	_stq.push([ 'clickTrackerInit', '93506994', '72654' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b8ad7b0588bb"></textarea>
						<div id="td_live_css_uid_1_5b8ad7b0588bb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b8ad7b0588bb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b8ad7b0588bb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 19/150 queries in 0.019 seconds using memcached

Served from: www.ilclandestinogiornale.it @ 2018-09-01 20:17:20 by W3 Total Cache
-->